N/A apparaissant dans les rapports au lieu des valeurs de trafic.

Qu'est-ce que ça signifie et comment résoudre le problème

Table of Contents

    Symptômes

    Un rapport de trafic généré à partir du logiciel SMS Trafic affiche N/A pour un seul emplacement dans les intervalles de temps actuels.


    Lorsqu'un rapport affiche N/A pour un intervalle de temps, il indique qu'il n'y a pas de données à signaler pour ce créneau temporel.

    Cause

    Cela peut se produire pour l'une des raisons suivantes :

    • Panne d'Internet à la localisation
    • Le compteur de trafic est sans électricité
    • Le câble réseau du compteur de trafic est déconnecté
    • Le logiciel de trafic n'a pas l'adresse IP correcte pour le périphérique ou l'emplacement
    • Le logiciel de trafic n'a aucune configuration d'équipement
    • Le compteur de trafic est refusé d'accès au réseau

    Solution

    Déterminez si le périphérique communique avec T.M.A.S. en vérifiant l'inventaire d'équipement des lieux

    Comment vérifier si votre compteur de trafic communique avec TMAS

    Lancer un test de communication

    1. Sélectionnez le lieu
    2. Sélectionnez configurer
    3. Sélectionnez inventaire d'équipement
    4. Cliquez sur l'icône ''C'' à gauche du compteur 
    5. Une fenêtre apparaît affichant le test en cours ainsi que les résultats.


    Was this article helpful?

    header-top-left-border Created with Sketch.
    header-top-right-border Created with Sketch.