N/A apparaît dans les rapports au lieu de la circulation
Que signifie ce problème et comment le résoudre ?
Table of Contents
Symptômes
Un rapport de trafic généré par le logiciel SMS Traffic indique « N/A » pour un emplacement donné dans les intervalles de temps actuels.

Lorsqu'un rapport affiche la mention « N/A » pour un intervalle de temps, cela indique qu'il n'y a pas de données à rapporter pour cette période.
Cause
Cela peut se produire pour l'une des raisons suivantes :
- Panne d'Internet sur place.
- Le compteur de trafic est hors service.
- Le câble réseau du compteur de trafic est déconnecté.
- Le logiciel de suivi du trafic ne dispose pas de l'adresse IP correcte pour l'appareil ou l'emplacement.
- Le logiciel de gestion du trafic ne nécessite aucune configuration d'équipement.
- Le compteur de trafic se voit refuser l'accès au réseau.
- Il y a un problème avec TMAS qui obtient ou reçoit du trafic du compteur.
Résolution
Déterminez si l'appareil communique dans TMAS en vérifiant l'inventaire des équipements de localisation.
Comment vérifier si votre compteur de trafic communique avec TMAS ?
LANCEMENT D'UN TEST DE COMMUNICATION
- Sélectionner l'emplacement
- Sélectionnez Configurer
- Sélectionner l'inventaire des équipements
- 
Cliquez sur l'icône « C » à côté de l'appareil   
- 
Une fenêtre s'affichera, indiquant le test en cours ainsi que les résultats.- Communication en cours - Fenêtre de résultat vide
- 
Échec de la communication - Résultats... « Aucun périphérique n'a été trouvé »  Cliquez sur le lien suivant pour suivre les étapes spécifiques à l'appareil que vous dépannez : Cliquez sur le lien suivant pour suivre les étapes spécifiques à l'appareil que vous dépannez :
- 
Pour une communication réussie - Résultats... « Appareil détecté »  Contactez techsupport@storetraffic.com Contactez techsupport@storetraffic.com