Aplicación SMS Smart: los informes se atascan al cargar

¿Qué significa y cómo solucionarlo?

Table of Contents

    Síntomas

    Al intentar ver un informe de tráfico desde un dispositivo iOS (iPhone, iPad, etc.), el informe se bloquea en la rueda de carga.

    Causa

    • Es posible que al dispositivo no le quede espacio de almacenamiento

    Resolución

    • Intente liberar espacio en su dispositivo Apple realizando lo siguiente;
      • Borrar el caché y el historial de Safari
      • Eliminar aplicaciones no utilizadas del dispositivo
    • Si lo anterior no resuelve el problema, intente lo siguiente.
      • Elimine y reinstale la aplicación a la última versión en Apple Store
      • Intente iniciar sesión con su cuenta en otro dispositivo para determinar si el problema persiste.

    Cuando todo lo demás falla

    Comuníquese con SMS Techsupport por correo electrónico Techsupport@storetraffic.com o participe en nuestro chat de soporte en vivo desde esta página o dentro de nuestro software.

     

     

    Was this article helpful?

    header-top-left-border Created with Sketch.
    header-top-right-border Created with Sketch.