SMS Smart App - Rapports bloqués lors du chargement

Qu'est-ce que cela signifie et comment résoudre

Table of Contents

    Symptômes

    Lorsque vous essayez d'afficher un rapport de trafic à partir d'un appareil iOS (iPhone, iPad, etc.), le rapport se bloque au niveau de la roue de chargement.

    Cause

    • L'appareil n'a peut-être plus d'espace de stockage

    Résolution

    • Essayez de libérer de l'espace sur votre appareil Apple en procédant comme suit :
      • Effacer le cache et l'historique de Safari
      • Supprimer les applications inutilisées de l'appareil
    • Si ce qui précède ne résout pas le problème, essayez de suivre.
      • Supprimez et réinstallez l'application avec la dernière version sur l'Apple Store
      • Essayez de vous connecter avec votre compte sur un autre appareil pour déterminer si le problème persiste.

    Quand tout le reste échoue

    Contactez SMS Techsupport par e-mail Techsupport@storetraffic.com ou participez à notre chat d'assistance en direct à partir de cette page ou dans notre logiciel.

     

     

    Was this article helpful?

    header-top-left-border Created with Sketch.
    header-top-right-border Created with Sketch.