No disponible aparece en los informes en lugar de en el tráfico.
¿Qué significa y cómo se resuelve?
Table of Contents
Síntomas
Un informe de tráfico generado por el software SMS Traffic muestra N/A para una sola ubicación en los intervalos de tiempo actuales.

Cuando un informe muestra N/A para un intervalo de tiempo, significa que no hay datos que reportar para ese intervalo.
Causa
Esto puede ocurrir por una de las siguientes razones:
- Se ha producido un corte de internet en la ubicación.
- El contador de tráfico está sin energía.
- El cable de red del contador de tráfico está desconectado.
- El software de tráfico no tiene la dirección IP correcta para el dispositivo o la ubicación.
- El software de tráfico no tiene ninguna configuración de equipo.
- Se deniega el acceso a la red al contador de tráfico.
- Existe un problema con TMAS al obtener o recibir tráfico del contador.
Resolución
Determine si el dispositivo se comunica en TMAS verificando el inventario de equipos de las ubicaciones.
Cómo verificar si su contador de tráfico se está comunicando con TMAS
LANZAMIENTO DE UNA PRUEBA DE COMUNICACIÓN
- Seleccionar ubicación
- Seleccionar Configurar
- Seleccionar inventario de equipos
- 
Haz clic en el icono "C" junto al Dispositivo.   
- 
Aparecerá una ventana que mostrará el progreso de la prueba, así como los resultados.- Comunicación en curso - Resultado: ventana en blanco
- 
Fallo de comunicación - Resultados... "No se ha encontrado ningún dispositivo"  Haz clic en el siguiente enlace para seguir los pasos específicos para el dispositivo con el que estás solucionando problemas: Haz clic en el siguiente enlace para seguir los pasos específicos para el dispositivo con el que estás solucionando problemas:
- 
Comunicación exitosa - Resultados... "Dispositivo encontrado"  Contacta con techsupport@storetraffic.com Contacta con techsupport@storetraffic.com